Pixel&TonicとEE 2.8との互換性

Will Pixel & Tonic modules be upgraded to be compatible with EE 2.8.0? I have noticed several posts in the last week about errors with Playa, Wygwam, Matrix, etc. and I have many sites that are running these modules.

1

1 答え

Last week I tweeted P&T about possible EE 2.8 issues and they replied that there's a Javascript bug in the initial release that EllisLab has posted a patch for. I've not had a chance to test this personally, but here's the link:

https://support.ellislab.com/bugs/detail/20165

1
追加された