PATH_THIRDが機能しません

私はExpressionEngineをv2.6.1から2.7.3にアップグレードしました。アップグレード後、サードパーティのアドオンのエラーメッセージが表示されます

require_once reduce_double_slashes(PATH_THIRD.'ep_better_workflow/config.php');

私は、PATH_THIRDが正しくなく、PATH_THIRDに含まれているすべてのパスがエラーメッセージを表示しているため、値が '/'であることが判明しました。

誰も私を示唆してもらえますか?

ありがとう、

1

答えはありません

0